Pêche sportive: black bass, mer, truite, pêche au leurre, pêche à la mouche
Facebook achigan.net Google+ achigan.net Twitter achigan.net Pinterest achigan.net Newsletter Flus rss pêche
Rechercher dans le site:
Version us | Accueil > Communauté & Forum > Forum pêche
bannière pub
0
depuis mars 2014. Aimez et suivez l'activité du site également sur les réseaux sociaux et plus...
-
Pseudo:
Mot de passe:

Forum pêche


Vous n'êtes pas identifié

Sujet: Probleme sondeur elite ti2

Tototo
Posts: 165
Pertinence:
message 24 juil 2022 - 11:36 | Probleme sondeur elite ti2  
Note du message: Notez ce message: down / up

Salut tout le monde,

J’arrive pas a passer en mode chirp sur mon sondeur elite ti2 avec sonde active imaging 3in1, je me mets en mode sondeur 2d et quand j’essaie de mettre la frequence sur chirp haute medium ou bas j’ai un message qui s’affiche en bas de l’écran : la fonction chirp ne peut pas etre activé quand structurescan est activé.

Mais je ne trouve pas de solution, quelqu’un sait il ce que je peux faire ?

Dernière modification par Tototo: 24 juil 2022 - 11:46

mail Inviter des personnes à lire ce sujet...
(entrez un pseudo ou une adresse email par ligne)
Chercher un membre
Texte pour les destinataires / invités (facultatif):

Votre email:
(En étant abonné, vous recevrez un mail dés qu'une prochaine réponse sera envoyée)
0

Rechercher dans - Astuces forum



Navigation :

41 visiteurs (liste) en ce moment dont le(s) membre(s) : Gecko, Barnabé, Raf78, Julien92
Page générée en 0.425s. - 39 requêtes sql -
Ce site utilise des cookies pour améliorer la navigation En savoir plus - Fermer