Pêche sportive: black bass, mer, truite, pêche au leurre, pêche à la mouche
Facebook achigan.net Google+ achigan.net Twitter achigan.net Pinterest achigan.net Newsletter Flus rss pêche
Rechercher dans le site:
Version us | Accueil > Communauté & Forum > Forum pêche
bannière pub
0
depuis mars 2014. Aimez et suivez l'activité du site également sur les réseaux sociaux et plus...
-
Pseudo:
Mot de passe:

Forum pêche


Vous n'êtes pas identifié

Sujet: Problème hds 7

Azer1351
Posts: 2
Pertinence:
message 11 oct 2021 - 14:13 | Problème hds 7  
Note du message: Notez ce message: down / up

Bonjour, j’ai acheté un hds7 3en1 mais j’ai un petit problème avec la détection, Je trouve la détection en 200kh pas très bonne quand j’ai dés écho en 83 ou médium chirp je ne vois rien ou quasiment rien sur la sonde en 200 ou hight chirp. Je voulais savoir si c’était normal. J’avais un ancien elite ti en 200hz et par exemple une très bonne détection sur les calamars, mais avec cette nouvelle sonde le 200hz est quasiment inutile je trouve car très peu de détection j’ai l’impression d’avoir un problème.
Est-il possible qu’un léger décalage sur le support de la sonde sois l’origine ? Je pêche sur des fond de 40 à 70m. Merci

mail Inviter des personnes à lire ce sujet...
(entrez un pseudo ou une adresse email par ligne)
Chercher un membre
Texte pour les destinataires / invités (facultatif):

Tags du sujet : seulement pour les membres.

Votre email:
(En étant abonné, vous recevrez un mail dés qu'une prochaine réponse sera envoyée)
0

Rechercher dans - Astuces forum

Sujets similaires:


Navigation :
Visitez les accueils par thématique en rapport avec cette page:

1 visiteur (liste) en ce moment dont le(s) membre(s) : jeje1445
Page générée en 0.235s. - 41 requêtes sql -
Ce site utilise des cookies pour améliorer la navigation En savoir plus - Fermer